Gian hàng bánRao vặtTư vấnHỗ trợ
  Giỏ hàng  Đã xem  Thông báo  Đăng ký  Đăng nhập

Khi tôi sử dụng IE vào các trang Web thay vào chỗ có hình ảnh lại hiển thị "X" màu đỏ?

x007x27/02/2008 - 11:12

Lượt xem 413

Xin chào!
Hãy đăng nhập để tham gia cộng đồng Hỏi đáp hiệu quả hơn!
  • Cũ nhất
  • Mới nhất
  • Có ích nhất

cuchuoi00

27/02/2008 - 11:13
Cách khắc phục như sau :

1. Mở NotePad tạo một file ví dụ BATCH có tên là FIXREDX.BAT với nội dung như sau :


@echo off
REG DELETE "HKLM\Software\Microsoft\Internet Explorer\Plugins\Extension" /F
REG ADD "HKLM\Software\Microsoft\Internet Explorer\Plugins\Extension" /F
REG DELETE "HKLM\Software\Microsoft\Internet Explorer\Plugins\MIME" /F
REG ADD "HKLM\Software\Microsoft\Internet Explorer\Plugins\MIME" /F



2. Chạy trực tiếp file này .
3. Khởi động lại máy tính .
4. Nếu vẫn bị tình trạng như vậy bạn nên cài lại IE hoặc dùng chương trình duyệt Web khác như FireFox , Opera
Cách khắc phục như sau :

1. Mở NotePad tạo một file ví dụ BATCH có tên là FIXREDX.BAT với nội dung như sau :


@echo off
REG DELETE "HKLM\Software\Microsoft\Internet Explorer\Plugins\Extension" /F
REG ADD "HKLM\Software\Microsoft\Internet Explorer\Plugins\Extension" /F
REG DELETE "HKLM\Software\Microsoft\Internet Explorer\Plugins\MIME" /F
REG ADD "HKLM\Software\Microsoft\Internet Explorer\Plugins\MIME" /F



2. Chạy trực tiếp file này .
3. Khởi động lại máy tính .
4. Nếu vẫn bị tình trạng như vậy bạn nên cài lại IE hoặc dùng chương trình duyệt Web khác như FireFox , Opera

Vui lòng đăng nhập ID VATGIA để gửi trả lời của bạn