Gian hàng bánRao vặtTư vấnHỗ trợThêm
  Bí quyết bán hàng Online  Thông báo  Đăng ký  Đăng nhập

Mất biểu tượng local area connection trong network connection?

nguyen van hung06/08/2010 - 18:15

Lượt xem 21.659

vừa rùi mình có quét virus bằng phần mềm avira quét xong thì thấy mất Local area connection và máy ko vào mạng đc nữa!

pro nào biết giúp em với!

  • Cũ nhất
  • Mới nhất
  • Có ích nhất

Minh Hoàng

06/08/2019 - 16:42

Bạn chuyển đổi ip, thử reset lại mạng xem sao. Máy mình cũng bị là phải reset lại mới ổn ổn được vài ngày

Bạn chuyển đổi ip, thử reset lại mạng xem sao. Máy mình cũng bị là phải reset lại mới ổn ổn được vài ngày

Bông Kẹo

25/07/2019 - 22:00

mình cũng bị vậy. Ai chỉ mình với nhé

mình cũng bị vậy. Ai chỉ mình với nhé

Nguyen Nhat Quang

10/05/2015 - 17:05
mình đang đánh game thì tự nhiên đang kết nối lại và mình thoát ra thì thấy locar area connection 2 bị mất và không vào mạng được nữa. anh chị nào có thể khắc phục lỗi này giùm e được k ạ???
mình đang đánh game thì tự nhiên đang kết nối lại và mình thoát ra thì thấy locar area connection 2 bị mất và không vào mạng được nữa. anh chị nào có thể khắc phục lỗi này giùm e được k ạ???

thu

25/07/2012 - 11:18

Trường hợp 2: Cắm vào nó nhận Card nhưng không thấy Biều tượng trong Network Conection: thì làm như sau: Click chuột fai vào My Computer hoặc phím Tắt ( Window + Pause/Break) Nó hiện lên bảng thông số Sýtem Properties --> Vào phần hardwares, coi có thấy card mạng không thường là " NIc..." gì đó.

Nếu có thì Ok rùi.
Vào Start --> Run gõ vào : Services.msc Hiện ra cái bảng dịch vụ, Enable cái phần Network lên. Sau đó Khởi động lại máy.
Vô lại tới phần Network Connection thì thấy phần 2 máy tính liền chọn Enable nếu nó Disable.
Click chuột phải...

Trường hợp 2: Cắm vào nó nhận Card nhưng không thấy Biều tượng trong Network Conection: thì làm như sau: Click chuột fai vào My Computer hoặc phím Tắt ( Window + Pause/Break) Nó hiện lên bảng thông số Sýtem Properties --> Vào phần hardwares, coi có thấy card mạng không thường là " NIc..." gì đó.

Nếu có thì Ok rùi.
Vào Start --> Run gõ vào : Services.msc Hiện ra cái bảng dịch vụ, Enable cái phần Network lên. Sau đó Khởi động lại máy.
Vô lại tới phần Network Connection thì thấy phần 2 máy tính liền chọn Enable nếu nó Disable.
Click chuột phải vào nó chọn Propertises. Tick vào show icon in notification area when conected. Rồi OK --> Ok

Chúc thành công nha

Đọc thêm

Bùi Hải12/04/2017 - 22:48

ngu như lợn
Báo vi phạmẨn câu trả lời

hao

25/07/2012 - 11:17

Trước đó vẫn có mà giờ bị mất thì nguyên nhân là ai đó đã Disconnect kết nối. Bạn làm như sau:

Bạn click phải ngay biểu tượng My Network Places ngoài Desktop > chọn Properties.
Trong này bạn click phải tiếp vào Local aera connection, chọn Enable, biểu tượng sẽ chuyển sang màu xanh là được, bạn kiểm tra lại bên góc phải màn hình đã xuất hiện nó chưa.

nếu vẫn chưa nhìn thấy thì bạn click phải tiếp Local aera connection, chọn Properties
Tại đây, bạn check vào mục show icon in notification aera when connect rồi bấm OK là được.

Chúc bạn thành công.

Trước đó vẫn có mà giờ bị mất thì nguyên nhân là ai đó đã Disconnect kết nối. Bạn làm như sau:

Bạn click phải ngay biểu tượng My Network Places ngoài Desktop > chọn Properties.
Trong này bạn click phải tiếp vào Local aera connection, chọn Enable, biểu tượng sẽ chuyển sang màu xanh là được, bạn kiểm tra lại bên góc phải màn hình đã xuất hiện nó chưa.

nếu vẫn chưa nhìn thấy thì bạn click phải tiếp Local aera connection, chọn Properties
Tại đây, bạn check vào mục show icon in notification aera when connect rồi bấm OK là được.

Chúc bạn thành công.

Bùi Hải12/04/2017 - 22:48

trả lời ngu như lợn
Báo vi phạmẨn câu trả lời

Nguyễn Thanh Tùng

06/08/2010 - 18:59

Bạn phải nói rõ là bạn dùng windows j chứ, mà bạn chỉ ko thấy biểu tượng mạng ở góc dứoi màn thôi ah

Bạn phải nói rõ là bạn dùng windows j chứ, mà bạn chỉ ko thấy biểu tượng mạng ở góc dứoi màn thôi ah

Vui lòng đăng nhập ID VATGIA để gửi trả lời của bạn