Gian hàng bánRao vặtTư vấnHỗ trợThêm
  Bí quyết bán hàng Online  Thông báo  Đăng ký  Đăng nhập

Có ai am hiểu winXP cho em hỏi chút ?

djshg19/06/2009 - 10:07

Lượt xem 335
Em đang xài một con Desktop Optiplex GX280 Pen IV 3,2 ghz, RAM 2 gb, main bus 800 mhz. Chạy mọi việc khác không vấn đề gì, chỉ có một khúc mắc như sau: Em lắp 2 HDD một cái IDE 40 gb và một cái SATA 40 gb, cả hai đều gắn thẳng vào máy không cần qua card chuyển đổi nào . Có một điều lạ là khi em Defragment cái HDD IDE thì CPU hoạt động luôn tới gần 100%, tốc độ quạt chíp tăng lên rú ầm ầm . . chỉ cái IDE đó là như thế thôi, còn cái SATA thì không sao ạ
  • Cũ nhất
  • Mới nhất
  • Có ích nhất

thuy linh

19/06/2009 - 10:09
Cái ổ 40Gb ATA của bạn, như bạn nói chạy Defragment Cpu hoạt 100% . Theo mình bắt bệnh Ổ bị hỏng sector rồi ạ hay còn gọi là bị BAD sector. Vì khi phần Defragment lệnh cho đầu từ kiểm tra tất cả các sector trên bề mặt của ổ cứng, nếu sector còn tốt tỉ lệ hiệu xuất của CPU chỉ vài % còn nếu gặp sector bị lỗi hay bị hỏng Defragment có chức năng tự sửa hay còn gọi là repair lại các Sector nên buộc hiệu xuất của CPU phải cao thì mới làm được việc repair sector ạ. Và tình trang này chỉ diễn ra khi bạn chạy Defragment ...đóng Defragment này lại hiệu xuất CPU của bạn lại bình thường bạn nhỉ.
Cái ổ 40Gb ATA của bạn, như bạn nói chạy Defragment Cpu hoạt 100% . Theo mình bắt bệnh Ổ bị hỏng sector rồi ạ hay còn gọi là bị BAD sector. Vì khi phần Defragment lệnh cho đầu từ kiểm tra tất cả các sector trên bề mặt của ổ cứng, nếu sector còn tốt tỉ lệ hiệu xuất của CPU chỉ vài % còn nếu gặp sector bị lỗi hay bị hỏng Defragment có chức năng tự sửa hay còn gọi là repair lại các Sector nên buộc hiệu xuất của CPU phải cao thì mới làm được việc repair sector ạ. Và tình trang này chỉ diễn ra khi bạn chạy Defragment ...đóng Defragment này lại hiệu xuất CPU của bạn lại bình thường bạn nhỉ.

Vui lòng đăng nhập ID VATGIA để gửi trả lời của bạn