Gian hàng bánRao vặtTư vấnHỗ trợThêm
  Bí quyết bán hàng Online  Thông báo  Đăng ký  Đăng nhập

Sau khi bảo hành Main và VGA, máy liên tục bị treo cứng ?

djghjdgh02/06/2009 - 16:02

Lượt xem 571
Chào các bạn

Mình có PC cấu hình như sau

Main Giga M55SLI-S4
CPU AMD 4000+
Ram King Max 2G (1Gx2 bus 800)
Card 7600GS 256Mb
PSU Cooler Master 380W
HDD Seagate SATA2 160 GB
DVD Combo Asus


Gần đây mình có bảo hành Main và VGA, sau khi bảo hành ( vừa lấy cách đây 2h ) thì khi khởi động chỉ được khoảng 5' là nó bị treo cứng đơ luôn, mình cứ phải reset lại máy

Mình nghĩ là do bảo hành nên HDH bị trục trặc j đó nên quyết định cài lại Win nhưng cũng ko được vì chỉ chạy đến phần .. New Look ( khi cài ) là nó lại treo cứng máy


Mình muốn hỏi các bạn là máy như vậy thì nó bị sao vậy ?


Nhiệt độ phòng mình là 26 độ, mình biết là chả liên quan j đến nhiệt độ nhưng có info j thì cứ cung cấp luôn

Mình ngán cái chuyện đi bảo hành này lắm rồi, nếu các bạn biết chỗ nào sửa Main và VGA ( nếu nó còn hư lại ) thì chỉ mình với, mình ở TPHCM ( M và V vẫn còn trong time bảo hành )
  • Cũ nhất
  • Mới nhất
  • Có ích nhất

thuy linh

02/06/2009 - 16:03
Kiếm cái VGA khác thử, rồi tới ram cứ loại trừ dần là ra thôi. Chúc thành công.
Nếu còn BH thì nên mang đi BH. hết BH mới tính chuyện đi sữa bên ngoài, chứ sửa bên ngoài cũng lắm thẳng đểu.
Kiếm cái VGA khác thử, rồi tới ram cứ loại trừ dần là ra thôi. Chúc thành công.
Nếu còn BH thì nên mang đi BH. hết BH mới tính chuyện đi sữa bên ngoài, chứ sửa bên ngoài cũng lắm thẳng đểu.

Vui lòng đăng nhập ID VATGIA để gửi trả lời của bạn